Към съдържанието

  •  

- - - - -

Повторение на разделите.


  • Влезте в профила си за да пишете
5 отговора на тази тема

#1 SpiceBoy

SpiceBoy

    Нов

  • Потребители
  • Pip
  • 10 Мнения:

Публикувано 13 юни 2012 - 12:26

При мен се получи следния проблем:

Публикувано изображение

Ще се радвам, ако ми кажете как се оправя.

#2 Dragomir

Dragomir

    SIMPLE

  • VIP
  • PipPipPip
  • 203 Мнения:
Уроци

Публикувано 13 юни 2012 - 12:31

Пробвай да скриеш единия да видим дали и другия ще се скрие.

#3 SpiceBoy

SpiceBoy

    Нов

  • Потребители
  • Pip
  • 10 Мнения:

Публикувано 13 юни 2012 - 12:33

Скриват се и 2-та.
Да не би да е от темата? Защото е за 3.2, а съм я сложил на 3.3.

П.П.
Ъпдейтнах темата и проблема се оправи, благодаря за помоща все пак. :)

#4 Dragomir

Dragomir

    SIMPLE

  • VIP
  • PipPipPip
  • 203 Мнения:
Уроци

Публикувано 13 юни 2012 - 12:38

Може, но не съм сигурен като гледам май темата ти е Overlay.Пробвай с тази: http://invisionbg.co...y-cherry-apple/ има няколко цвята сложи този който ти трябва за да видиш дали това е проблема.Темите са за 3.2.x.

#5 SpiceBoy

SpiceBoy

    Нов

  • Потребители
  • Pip
  • 10 Мнения:

Публикувано 13 юни 2012 - 12:41

Както казах по-горе, проблема е идвал точно от това.
Сложих темата за 3.3 и всичко си дойде на мястото. :)

#6 Dragomir

Dragomir

    SIMPLE

  • VIP
  • PipPipPip
  • 203 Мнения:
Уроци

Публикувано 13 юни 2012 - 12:47

Аз разбрах, че си с 3.2.x, а темите са ти 3.3.x.Затова ти ги дадох сорка не съм разбрал :)
Важното е, че всичко е ок вече.Успех


0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни